settingsGiriş | Kayıtsettings
Menüyü Göster

4.5G Sorunu (mobil internet sorunu)

0 oy
Merhaba arkadaşlar. Çok uzatmadan konuya geçmek istiyorum. Bildiğiniz gibi 1 Nisan dan itibaren 4.5G muhabbeti başladı. Benim telefonum SONY E2003. 4.5g için uyumlu bir telefon. 5555 e mesaj filan gönderdim uyumlu mu değil mi diye, yani bir sıkıntı yok. 1 Nisan da bana turk telekom dan mesaj geldi ve mesajda 4.5g için gerekli ayarlamaları yapmam isteniyordu.  Bende yaptım cihazımın modeline göre LTE WCDMA GSM denen ağ türünü seçtim. Hattım 4.5g oldu. Fakat 1 GB internet paketim olmasına rağmen hiçbir şekilde mobil veriden internete giremiyorum. Ne google ana sayfası açılıyor ne youtube ne de başka birşey.  Sadece sayfa yükleniyor ve yükleme işlemini  bıraksan ömür boyu devam eder. Yani kısaca hattım şu an 4.5G ve ben internete mobil veriden giremiyorum. Lütfen yardım edin.
4, Nisan, 2016 Mobil Operatörler kategorisinde BerjantoTR (160 puan) tarafından soruldu

1 cevap

0 oy
Aynı konuyu üst üste 3 kere açman can sıkıcı 1 kere aç zaten herkes goruyor mutlaka bilen biri cevap verir
26, Temmuz, 2016 hs61 (2,540 puan) tarafından cevaplandı

İlgili sorular

0 oy
0 cevap
4, Nisan, 2016 Mobil Operatörler kategorisinde BerjantoTR (160 puan) tarafından soruldu
0 oy
0 cevap
4, Nisan, 2016 Mobil Operatörler kategorisinde BerjantoTR (160 puan) tarafından soruldu
0 oy
1 cevap
16, Eylül, 2016 Mobil Operatörler kategorisinde DirilişReis (920 puan) tarafından soruldu
0 oy
0 cevap
0 oy
2 cevap
19, Haziran, 2016 Mobil Operatörler kategorisinde quash8591 (120 puan) tarafından soruldu

Bu Ayın En Aktif Üyeleri

  1. teknokrall - 1100 puan
  2. Ömer6125 - 340 puan
  3. koldofcruel - 100 puan
  4. piytu - 180 puan
  5. Sefavelicik - 100 puan
  6. uflee - 100 puan
  7. cengizhan76 - 100 puan
  8. online1453 - 400 puan
  9. pcdelisi - 220 puan
  10. 0kankara - 140 puan
Soru sor cevap bul

40,421 soru

114,799 cevap

49,960 yorum

54,176 kullanıcı

Günün Haberleri
...